CVE search results

1 – 20 of 207 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
CVE-2021-3648
low
binutils
Needs triage
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2021-3530
low
binutils
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Deferred
CVE-2021-3549
low
binutils
Needs triage
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2021-20294
negligible
binutils
Needs triage
Needs triage
Needs triage
Needs triage
Not vulnerable
CVE-2021-3487
low
binutils
Needs triage
Needs triage
Needed
Needed
Not vulnerable
CVE-2021-20284
low
binutils
Needs triage
Needs triage
Needs triage
Needs triage
Not vulnerable
CVE-2021-20197
low
binutils
Needs triage
Needs triage
Needs triage
Needs triage
Not vulnerable
CVE-2020-35496
low
binutils
Needs triage
Needs triage
Needs triage
Not vulnerable
Not vulnerable
CVE-2020-35507
low
binutils
Needs triage
Needs triage
Needs triage
Not vulnerable
Not vulnerable
CVE-2020-35494
low
binutils
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2020-35495
low
binutils
Needs triage
Needs triage
Needs triage
Not vulnerable
Not vulnerable
CVE-2020-35493
low
binutils
Needs triage
Needed
Needed
Not vulnerable
Not vulnerable
CVE-2020-35448
low
binutils
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2020-16591
low
binutils
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2020-16590
medium
binutils
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2020-16599
low
binutils
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2020-16592
low
binutils
Not vulnerable
Not vulnerable
Needs triage
Needs triage
Not vulnerable
CVE-2020-16593
low
binutils
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2019-17451
medium
binutils
Needs triage
Released
Released
Not vulnerable
Not vulnerable
CVE-2019-17450
low
binutils
Needs triage
Released
Released
Not vulnerable
Not vulnerable
  1. Previous page
  2. 1
  3. 2
  4. 3
  5. 4
  6. 5
  7. Next page