CVE-2020-11936

Published: 04 August 2020

gdbus setgid privilege escalation

Priority

Medium

CVSS 3 base score: 2.5

Status

Package Release Status
apport
Launchpad, Ubuntu, Debian
Upstream Needs triage

Ubuntu 20.04 LTS (Focal Fossa)
Released (2.20.11-0ubuntu27.6)
Ubuntu 18.04 LTS (Bionic Beaver)
Released (2.20.9-0ubuntu7.16)
Ubuntu 16.04 ESM (Xenial Xerus)
Released (2.20.1-0ubuntu2.24)
Ubuntu 14.04 ESM (Trusty Tahr)
Released (2.14.1-0ubuntu3.29+esm5)