CVE-2019-1000008

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu