Your submission was sent successfully! Close

CVE search results

1 – 20 of 40 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
22.04 LTS
22.10
CVE-2022-40156
low
libxstream-java
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
CVE-2022-40155
low
libxstream-java
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
CVE-2022-40154
low
libxstream-java
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
CVE-2022-40153
low
libxstream-java
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
CVE-2022-40152
low
libxstream-java
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
CVE-2022-40151
low
libxstream-java
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
CVE-2021-43859
medium
libxstream-java
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2021-39152
medium
libxstream-java
Needed
Ignored
Needed
Needed
Not vulnerable
CVE-2021-39150
medium
libxstream-java
Needed
Ignored
Needed
Needed
Not vulnerable
CVE-2021-39140
medium
libxstream-java
Needed
Ignored
Needed
Needed
Not vulnerable
CVE-2021-39154
medium
libxstream-java
Needed
Ignored
Needed
Needed
Not vulnerable
CVE-2021-39153
medium
libxstream-java
Needed
Ignored
Needed
Needed
Not vulnerable
CVE-2021-39151
medium
libxstream-java
Needed
Ignored
Needed
Needed
Not vulnerable
CVE-2021-39149
medium
libxstream-java
Needed
Ignored
Needed
Needed
Not vulnerable
CVE-2021-39148
medium
libxstream-java
Needed
Ignored
Needed
Needed
Not vulnerable
CVE-2021-39147
medium
libxstream-java
Needed
Ignored
Needed
Needed
Not vulnerable
CVE-2021-39146
medium
libxstream-java
Needed
Ignored
Needed
Needed
Not vulnerable
CVE-2021-39145
medium
libxstream-java
Needed
Ignored
Needed
Needed
Not vulnerable
CVE-2021-39144
medium
libxstream-java
Needed
Ignored
Needed
Needed
Not vulnerable
CVE-2021-39141
medium
libxstream-java
Needed
Ignored
Needed
Needed
Not vulnerable
  1. Previous page
  2. 1
  3. 2
  4. Next page