Your submission was sent successfully! Close

CVE search results

1 – 20 of 127 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
22.04 LTS
22.10
CVE-2022-41844
medium
ipe
Ignored
Ignored
Needs triage
Needs triage
Needs triage
CVE-2022-41843
medium
ipe
Ignored
Ignored
Needs triage
Needs triage
Needs triage
CVE-2022-41842
medium
ipe
Ignored
Ignored
Needs triage
Needs triage
Needs triage
CVE-2022-38928
medium
ipe
Ignored
Ignored
Needs triage
Needs triage
Needs triage
CVE-2022-38334
medium
ipe
Ignored
Ignored
Needs triage
Needs triage
Needs triage
CVE-2022-36561
low
ipe
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
CVE-2022-24107
medium
ipe
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
CVE-2022-24106
medium
ipe
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
CVE-2022-38222
medium
ipe
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
CVE-2022-38171
medium
ipe
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
CVE-2022-38238
low
ipe
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
CVE-2022-38237
low
ipe
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
CVE-2022-38236
low
ipe
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
CVE-2022-38235
low
ipe
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
CVE-2022-38234
low
ipe
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
CVE-2022-38233
low
ipe
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
CVE-2022-38231
low
ipe
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
CVE-2022-38230
low
ipe
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
CVE-2022-38229
low
ipe
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
CVE-2022-38228
low
ipe
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
  1. Previous page
  2. 1
  3. 2
  4. 3
  5. 4
  6. 5
  7. Next page