Your submission was sent successfully! Close

CVE search results

1 – 10 of 10 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.10
22.04 LTS
22.10
CVE-2022-27943
low
gcc-5
Does not exist
Needs triage
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2021-46195
low
gcc-5
Does not exist
Needs triage
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2020-23026
low
gcc-5
Does not exist
Needs triage
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2020-13844
medium
gcc-5
Does not exist
Deferred
Deferred
Does not exist
Does not exist
Does not exist
CVE-2015-5741
low
gcc-5
Does not exist
Needs triage
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2015-5740
low
gcc-5
Does not exist
Needs triage
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2015-5739
low
gcc-5
Does not exist
Needs triage
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2017-11671
low
gcc-5
Does not exist
Needs triage
Not vulnerable
Does not exist
Does not exist
Does not exist
CVE-2016-4973
low
gcc-5
Does not exist
Not vulnerable
Not vulnerable
Does not exist
Does not exist
Does not exist
CVE-2015-5276
low
gcc-5
Does not exist
Not vulnerable
Not vulnerable
Does not exist
Does not exist
Does not exist