CVE search results

1 – 20 of 52 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2021-32277
medium
xine-lib
Does not exist
Ignored
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2021-32276
medium
xine-lib
Does not exist
Ignored
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2021-32274
medium
xine-lib
Does not exist
Ignored
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2021-32273
medium
xine-lib
Does not exist
Ignored
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2021-32272
medium
xine-lib
Does not exist
Ignored
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2021-32278
medium
xine-lib
Does not exist
Ignored
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2018-13304
medium
xine-lib
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2010-2062
medium
xine-lib
CVE-2009-1274
medium
xine-lib
CVE-2009-0698
medium
xine-lib
CVE-2008-5247
low
xine-lib
CVE-2008-5240
medium
xine-lib
CVE-2008-5239
medium
xine-lib
CVE-2008-5238
medium
xine-lib
CVE-2008-5237
medium
xine-lib
CVE-2008-5234
medium
xine-lib
CVE-2008-5235
medium
xine-lib
CVE-2008-5243
low
xine-lib
CVE-2008-5246
medium
xine-lib
CVE-2008-5236
medium
xine-lib
  1. Previous page
  2. 1
  3. 2
  4. 3
  5. Next page