CVE search results

1 – 6 of 6 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
20.10
21.04
21.10
CVE-2019-6690
medium
python-gnupg
Needed
Ignored
Released
Needed
Ignored
Needed
CVE-2018-12020
medium
python-gnupg
Needed
Ignored
Released
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2014-1927
medium
python-gnupg
Released
Not vulnerable
CVE-2014-1928
medium
python-gnupg
Not vulnerable
Not vulnerable
CVE-2014-1929
medium
python-gnupg
Not vulnerable
CVE-2013-7323
medium
python-gnupg
Released
Not vulnerable