CVE search results

1 – 4 of 4 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2021-29462
medium
pupnp-1.8
Does not exist
Does not exist
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2021-28302
medium
pupnp-1.8
Does not exist
Does not exist
Needed
Needed
Needed
Needed
CVE-2020-12695
medium
pupnp-1.8
Does not exist
Does not exist
Needed
Needed
Needed
Needed
CVE-2020-13848
unknown
pupnp-1.8
Does not exist
Does not exist
Needs triage
Needs triage
Needs triage
Needs triage