CVE search results

1 – 2 of 2 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
CVE-2021-35525
low
postsrsd
Does not exist
Ignored
Needed
Needed
Needed
CVE-2020-35573
medium
postsrsd
Does not exist
Ignored
Released
Needs triage
Needs triage