CVE search results

1 – 2 of 2 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2019-16707
low
postbooks
Does not exist
Ignored
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2017-17525
medium
postbooks
Does not exist
Ignored
Needed
Does not exist
Does not exist
Does not exist