CVE search results

1 – 20 of 48 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2020-18974
negligible
nasm
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2020-24978
medium
nasm
Does not exist
Ignored
Needs triage
Needs triage
Not vulnerable
Not vulnerable
CVE-2020-24242
low
nasm
Does not exist
Ignored
Needs triage
Needs triage
Not vulnerable
Not vulnerable
CVE-2020-24241
medium
nasm
Does not exist
Ignored
Needs triage
Needs triage
Not vulnerable
Not vulnerable
CVE-2019-20352
medium
nasm
Does not exist
Ignored
Needs triage
Needs triage
Not vulnerable
Not vulnerable
CVE-2019-20334
medium
nasm
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2019-14248
low
nasm
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2019-8343
low
nasm
Does not exist
Ignored
Deferred
Deferred
Deferred
Deferred
CVE-2019-7147
low
nasm
Does not exist
Ignored
Deferred
Deferred
Deferred
Deferred
CVE-2019-6291
negligible
nasm
Does not exist
Ignored
Deferred
Deferred
Deferred
Deferred
CVE-2019-6290
negligible
nasm
Does not exist
Ignored
Deferred
Deferred
Deferred
Deferred
CVE-2018-20538
low
nasm
Does not exist
Ignored
Deferred
Deferred
Deferred
Deferred
CVE-2018-20535
low
nasm
Does not exist
Ignored
Deferred
Deferred
Not vulnerable
Not vulnerable
CVE-2018-1000886
negligible
nasm
Does not exist
Ignored
Needed
Needed
Needed
Needed
CVE-2018-19755
negligible
nasm
Does not exist
Ignored
Needed
Needed
Needed
Needed
CVE-2018-19216
low
nasm
Does not exist
Ignored
Not vulnerable
Needed
Needed
Needed
CVE-2018-19214
negligible
nasm
Does not exist
Ignored
Needed
Needed
Needed
Needed
CVE-2018-19213
negligible
nasm
Does not exist
Ignored
Deferred
Deferred
Deferred
Deferred
CVE-2018-19215
negligible
nasm
Does not exist
Ignored
Needed
Needed
Needed
Needed
CVE-2018-19209
negligible
nasm
Does not exist
Ignored
Needed
Needed
Needed
Needed
  1. Previous page
  2. 1
  3. 2
  4. 3
  5. Next page