CVE search results

1 – 20 of 963 results

ID Priority Package
14.04 ESM
16.04 LTS
18.04 LTS
20.04 LTS
20.10
21.04
CVE-2020-28374
high
linux-gcp
Does not exist
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
CVE-2021-20177
medium
linux-gcp
Does not exist
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
CVE-2021-0342
medium
linux-gcp
Does not exist
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
CVE-2020-36158
medium
linux-gcp
Does not exist
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
CVE-2020-35508
medium
linux-gcp
Does not exist
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
CVE-2020-35499
medium
linux-gcp
Does not exist
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
CVE-2020-27777
medium
linux-gcp
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2020-27066
medium
linux-gcp
Does not exist
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
CVE-2020-29569
low
linux-gcp
Does not exist
Needed
Ignored
Needed
Needed
Needed
CVE-2020-27068
medium
linux-gcp
Does not exist
Released
Ignored
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2020-29568
low
linux-gcp
Does not exist
Needed
Ignored
Needed
Needed
Needed
CVE-2020-27835
medium
linux-gcp
Does not exist
Needed
Ignored
Needed
Needed
Needed
CVE-2020-27067
medium
linux-gcp
Does not exist
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
CVE-2020-0466
medium
linux-gcp
Does not exist
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
CVE-2020-0444
medium
linux-gcp
Does not exist
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
CVE-2020-0465
medium
linux-gcp
Does not exist
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
CVE-2020-27786
medium
linux-gcp
Does not exist
Released
Ignored
Released
Not vulnerable
Not vulnerable
CVE-2020-27825
medium
linux-gcp
Does not exist
Not vulnerable
Ignored
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2020-29660
medium
linux-gcp
Does not exist
Needed
Ignored
Needed
Needed
Needed
CVE-2020-29661
medium
linux-gcp
Does not exist
Needed
Ignored
Needed
Needed
Needed
  1. Previous page
  2. 1
  3. 2
  4. 3
  5. 4
  6. 5
  7. Next page