CVE search results

1 – 7 of 7 results

ID Priority Package
14.04 ESM
16.04 LTS
18.04 LTS
20.04 LTS
20.10
21.04
CVE-2019-17582
medium
libzip
Needs triage
Needs triage
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2017-14107
low
libzip
Not vulnerable
Needed
Needed
Not vulnerable
Not vulnerable
CVE-2017-12858
unknown
libzip
Not vulnerable
Not vulnerable
CVE-2015-2331
medium
libzip
Not vulnerable
Not vulnerable
CVE-2012-1163
medium
libzip
CVE-2012-1162
medium
libzip
CVE-2011-0421
low
libzip