Your submission was sent successfully! Close

CVE search results

1 – 4 of 4 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2019-12290
medium
libidn2-0
Needs triage
Ignored
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2019-18224
medium
libidn2-0
Needs triage
Ignored
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2017-14061
medium
libidn2-0
Not vulnerable
Not vulnerable
CVE-2017-14062
medium
libidn2-0
Released
Ignored
Does not exist
Does not exist
Does not exist
Does not exist