CVE search results

1 – 20 of 401 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2020-20892
medium
ffmpeg
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2021-38091
medium
ffmpeg
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2020-20896
medium
ffmpeg
Does not exist
Ignored
Needs triage
Needs triage
Not vulnerable
Not vulnerable
CVE-2020-20898
medium
ffmpeg
Does not exist
Ignored
Needs triage
Needs triage
Not vulnerable
Not vulnerable
CVE-2021-38093
medium
ffmpeg
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2021-38094
medium
ffmpeg
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2021-38092
medium
ffmpeg
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2020-20891
medium
ffmpeg
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2021-38090
medium
ffmpeg
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2020-20902
low
ffmpeg
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2021-38171
medium
ffmpeg
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2021-38291
medium
ffmpeg
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2020-21688
medium
ffmpeg
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2020-21697
medium
ffmpeg
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2021-3566
medium
ffmpeg
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2021-38114
medium
ffmpeg
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2021-33815
medium
ffmpeg
Does not exist
Ignored
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2020-22054
medium
ffmpeg
Does not exist
Ignored
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2020-22056
medium
ffmpeg
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2020-22051
medium
ffmpeg
Does not exist
Ignored
Not vulnerable
Needed
Not vulnerable
Not vulnerable
  1. Previous page
  2. 1
  3. 2
  4. 3
  5. 4
  6. 5
  7. Next page