CVE search results

1 – 4 of 4 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2021-33896
medium
dino-im
Does not exist
Ignored
Needed
Needed
Needed
Released
CVE-2019-16235
medium
dino-im
Does not exist
Does not exist
Released
Needed
Needed
Needed
CVE-2019-16236
medium
dino-im
Does not exist
Does not exist
Released
Needed
Needed
Needed
CVE-2019-16237
medium
dino-im
Does not exist
Does not exist
Released
Needed
Needed
Needed