Your submission was sent successfully! Close

CVE search results

1 – 20 of 88 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2020-14424
medium
cacti
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2020-23226
medium
cacti
Does not exist
Ignored
Needed
Needed
Not vulnerable
Not vulnerable
CVE-2020-35701
medium
cacti
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2020-25706
medium
cacti
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2020-14295
medium
cacti
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2020-13230
low
cacti
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2020-13231
medium
cacti
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2020-8813
medium
cacti
Does not exist
Ignored
Needs triage
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2019-17357
medium
cacti
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2020-7237
medium
cacti
Does not exist
Ignored
Needs triage
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2020-7106
medium
cacti
Does not exist
Ignored
Needs triage
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2020-7058
low
cacti
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2019-17358
medium
cacti
Does not exist
Ignored
Needed
Needed
Needed
Needed
CVE-2019-16723
medium
cacti
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2019-11025
medium
cacti
Does not exist
Ignored
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-20725
medium
cacti
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2018-20726
medium
cacti
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2018-20724
medium
cacti
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2018-20723
medium
cacti
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2018-10060
medium
cacti
Does not exist
Ignored
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
  1. Previous page
  2. 1
  3. 2
  4. 3
  5. 4
  6. Next page