CVE search results

1 – 20 of 47 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2021-3575
low
blender
Does not exist
Needs triage
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2021-29338
low
blender
Does not exist
Ignored
Needed
Needed
Needed
Needed
CVE-2020-27844
medium
blender
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2020-27841
low
blender
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2020-27842
medium
blender
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2020-27845
medium
blender
Does not exist
Not vulnerable
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2020-27843
low
blender
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2020-27824
medium
blender
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2020-27823
medium
blender
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2020-27814
medium
blender
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2020-8112
medium
blender
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2020-6851
medium
blender
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2019-17546
medium
blender
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2018-21010
medium
blender
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2019-12973
low
blender
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2018-20846
medium
blender
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2018-20845
medium
blender
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2018-20847
medium
blender
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2017-12102
medium
blender
Does not exist
Ignored
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-12101
medium
blender
Does not exist
Ignored
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
  1. Previous page
  2. 1
  3. 2
  4. 3
  5. Next page