CVE search results

1 – 20 of 201 results

ID Priority Package
14.04 ESM
16.04 LTS
18.04 LTS
20.04 LTS
20.10
21.04
CVE-2020-35507
low
binutils
Needs triage
Needs triage
Needs triage
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2020-35493
low
binutils
Needs triage
Needed
Needed
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2020-35494
low
binutils
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2020-35496
low
binutils
Needs triage
Needs triage
Needs triage
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2020-35495
low
binutils
Needs triage
Needs triage
Needs triage
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2020-35448
low
binutils
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2020-16590
medium
binutils
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2020-16598
low
binutils
Needs triage
Needs triage
Needs triage
Needs triage
Not vulnerable
Not vulnerable
CVE-2020-16599
low
binutils
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2020-16592
low
binutils
Not vulnerable
Not vulnerable
Needs triage
Needs triage
Not vulnerable
Not vulnerable
CVE-2020-16593
low
binutils
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2020-16591
low
binutils
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2019-17451
medium
binutils
Needs triage
Needed
Released
Not vulnerable
Not vulnerable
CVE-2019-17450
low
binutils
Needs triage
Needed
Released
Not vulnerable
Not vulnerable
CVE-2019-14444
medium
binutils
Needed
Needed
Released
Not vulnerable
Not vulnerable
CVE-2019-14250
medium
binutils
Needs triage
Needed
Released
Not vulnerable
Not vulnerable
CVE-2019-1010204
low
binutils
Deferred
Deferred
Deferred
Deferred
Deferred
CVE-2019-12972
low
binutils
Needs triage
Needed
Released
Not vulnerable
Not vulnerable
CVE-2019-9071
low
binutils
Needs triage
Needs triage
Released
Not vulnerable
Not vulnerable
CVE-2019-9075
low
binutils
Needs triage
Needed
Released
Not vulnerable
Not vulnerable
  1. Previous page
  2. 1
  3. 2
  4. 3
  5. 4
  6. 5
  7. Next page