CVE search results

1 – 5 of 5 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
20.10
21.04
21.10
CVE-2020-26154
medium
libproxy
Does not exist
Released
Released
Released
Released
CVE-2020-25219
medium
libproxy
Does not exist
Released
Released
Released
CVE-2012-5580
low
libproxy
CVE-2012-4504
low
libproxy
CVE-2012-4505
medium
libproxy