CVE search results

1 – 10 of 10 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
CVE-2020-7656
low
jquery
Ignored
Ignored
Not vulnerable
Not vulnerable
CVE-2020-11022
low
jquery
Not vulnerable
Needs triage
Needs triage
Needs triage
Does not exist
CVE-2020-11023
low
jquery
Not vulnerable
Not vulnerable
Needed
Needed
Does not exist
CVE-2018-18405
medium
jquery
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2019-11358
low
jquery
Needed
Needed
Needed
Not vulnerable
Does not exist
CVE-2016-10707
medium
jquery
Not vulnerable
Not vulnerable
CVE-2015-9251
low
jquery
Ignored
Ignored
Not vulnerable
Not vulnerable
CVE-2012-6708
low
jquery
Needed
Not vulnerable
Not vulnerable
Not vulnerable
Does not exist
CVE-2014-6071
low
jquery
Not vulnerable
CVE-2011-4969
medium
jquery