CVE-2021-39197

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu