CVE-2021-30246

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu