CVE-2021-21400

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu