CVE-2021-20689

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu