CVE-2021-20686

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu