CVE-2021-1472

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu