CVE-2020-26992

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu