CVE-2020-26985

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu