CVE-2020-23849

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu