CVE-2020-23208

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu