CVE-2020-2192

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu