CVE-2020-2171

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu