CVE-2019-18182

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu