CVE-2019-1003057

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu