CVE-2018-17155

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu