CVE-2017-14451

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu