CVE-2017-10671

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu