CVE-2016-5080

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu