CVE-2016-10938

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu