CVE-2013-2931

Published: 13 November 2013

Multiple unspecified vulnerabilities in Google Chrome before 31.0.1650.48 allow attackers to execute arbitrary code or possibly have other impact via unknown vectors.

Priority

Medium

Status

Package Release Status
chromium-browser
Launchpad, Ubuntu, Debian
Upstream
Released (31.0.1650.48)
Ubuntu 14.04 ESM (Trusty Tahr) Not vulnerable
(31.0.1650.63-0ubuntu1~20131204.1)