Your submission was sent successfully! Close

You have successfully unsubscribed! Close

Thank you for signing up for our newsletter!
In these regular emails you will find the latest updates about Ubuntu and upcoming events where you can meet our team.Close

CVE search results

 

1 – 16 of 16 result s

ID Priority Package
14.04 ESM
16.04 ESM
18.04 ESM
20.04 LTS
22.04 LTS
23.10
24.04 LTS
24.10
CVE-2015-0242
low
postgresql-9.1
Does not exist
postgresql-9.4
Does not exist
CVE-2018-1052
medium
postgresql-10
Does not exist
Does not exist
postgresql-9.1
Does not exist
Does not exist
postgresql-9.4
Does not exist
Does not exist
postgresql-9.6
Does not exist
Does not exist
CVE-2018-1053
low
postgresql-10
Does not exist
Does not exist
Not vulnerable
postgresql-9.1
Does not exist
Does not exist
Does not exist
postgresql-9.3
Released
Does not exist
Does not exist
postgresql-9.4
Does not exist
Does not exist
Does not exist
postgresql-9.5
Does not exist
Released
Does not exist
postgresql-9.6
Does not exist
Does not exist
Does not exist
CVE-2016-3065
medium
postgresql-8.4
Does not exist
postgresql-9.1
Does not exist
postgresql-9.3
Not vulnerable
postgresql-9.4
Does not exist
postgresql-9.5
Does not exist
CVE-2016-2193
medium
postgresql-8.4
Does not exist
postgresql-9.1
Does not exist
postgresql-9.3
Not vulnerable
postgresql-9.4
Does not exist
postgresql-9.5
Does not exist
CVE-2016-0773
medium
postgresql-8.4
Does not exist
Does not exist
postgresql-9.1
Released
Does not exist
postgresql-9.3
Released
Does not exist
postgresql-9.4
Does not exist
Does not exist
postgresql-9.5
Does not exist
Not vulnerable
CVE-2016-0766
medium
postgresql-8.4
Does not exist
Does not exist
postgresql-9.1
Released
Does not exist
postgresql-9.3
Released
Does not exist
postgresql-9.4
Does not exist
Does not exist
postgresql-9.5
Does not exist
Not vulnerable
CVE-2015-5289
medium
postgresql-8.4
Does not exist
Does not exist
postgresql-9.1
Released
Does not exist
postgresql-9.3
Released
Does not exist
postgresql-9.4
Does not exist
Does not exist
CVE-2015-5288
low
postgresql-8.4
Does not exist
Does not exist
postgresql-9.1
Released
Does not exist
postgresql-9.3
Released
Does not exist
postgresql-9.4
Does not exist
Does not exist
CVE-2015-3167
medium
postgresql-8.4
Does not exist
Does not exist
postgresql-9.1
Released
Does not exist
postgresql-9.3
Released
Does not exist
postgresql-9.4
Does not exist
Does not exist
CVE-2015-3166
medium
postgresql-8.4
Does not exist
Does not exist
postgresql-9.1
Released
Does not exist
postgresql-9.3
Released
Does not exist
postgresql-9.4
Does not exist
Does not exist
CVE-2015-3165
medium
postgresql-8.4
Does not exist
Does not exist
postgresql-9.1
Released
Does not exist
postgresql-9.3
Released
Does not exist
postgresql-9.4
Does not exist
Does not exist
CVE-2015-0244
medium
postgresql-8.4
Does not exist
Does not exist
postgresql-9.1
Released
Does not exist
postgresql-9.3
Released
Does not exist
postgresql-9.4
Does not exist
Does not exist
CVE-2015-0243
medium
postgresql-8.4
Does not exist
Does not exist
postgresql-9.1
Released
Does not exist
postgresql-9.3
Released
Does not exist
postgresql-9.4
Does not exist
Does not exist
CVE-2015-0241
medium
postgresql-8.4
Does not exist
Does not exist
postgresql-9.1
Released
Does not exist
postgresql-9.3
Released
Does not exist
postgresql-9.4
Does not exist
Does not exist
CVE-2014-8161
medium
postgresql-8.4
Does not exist
Does not exist
postgresql-9.1
Released
Does not exist
postgresql-9.3
Released
Does not exist
postgresql-9.4
Does not exist
Does not exist