Your submission was sent successfully! Close

You have successfully unsubscribed! Close

Thank you for signing up for our newsletter!Close

CVE search results

 

1 – 20 of 89 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 ESM
20.04 LTS
22.04 LTS
23.04
23.10
24.04 LTS
CVE-2023-5870
medium
postgresql-9.1
Ignored
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2023-5869
medium
postgresql-9.1
Ignored
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2023-5868
medium
postgresql-9.1
Ignored
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2020-21469
medium
postgresql-9.1
Ignored
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2023-39418
medium
postgresql-9.1
Ignored
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2023-39417
medium
postgresql-9.1
Ignored
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2023-2455
medium
postgresql-9.1
Ignored
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2023-2454
medium
postgresql-9.1
Ignored
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2022-41862
medium
postgresql-9.1
Ignored
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2022-2625
medium
postgresql-9.1
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2022-1552
medium
postgresql-9.1
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2021-23222
medium
postgresql-9.1
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2021-23214
medium
postgresql-9.1
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2021-3677
medium
postgresql-9.1
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2021-32027
medium
postgresql-9.1
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2021-32029
medium
postgresql-9.1
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2021-32028
medium
postgresql-9.1
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2021-3449
high
postgresql-9.1
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2019-10128
medium
postgresql-9.1
Does not exist
Does not exist
CVE-2019-10127
medium
postgresql-9.1
Does not exist
Does not exist
  1. Previous page
  2. 1
  3. 2
  4. 3
  5. 4
  6. 5
  7. Next page