Your submission was sent successfully! Close

CVE search results

1 – 8 of 8 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
22.04 LTS
22.10
CVE-2019-20919
medium
libdbi-perl
Released
Released
Released
Not vulnerable
CVE-2014-10402
medium
libdbi-perl
Needed
Released
Released
Released
Not vulnerable
CVE-2020-14393
low
libdbi-perl
Needed
Released
Released
Not vulnerable
Not vulnerable
CVE-2014-10401
medium
libdbi-perl
Released
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2013-7491
medium
libdbi-perl
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2013-7490
medium
libdbi-perl
Released
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2020-14392
medium
libdbi-perl
Released
Released
Released
Not vulnerable
CVE-2005-0077
unknown
libdbi-perl