CVE search results

1 – 13 of 13 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2021-37695
medium
ckeditor
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2021-32808
medium
ckeditor
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2021-32809
medium
ckeditor
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2021-33829
medium
ckeditor
Does not exist
Ignored
Needed
Needed
Needed
Not vulnerable
CVE-2021-21391
medium
ckeditor
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2021-26272
medium
ckeditor
Does not exist
Ignored
Needed
Needed
Needed
Needed
CVE-2021-26271
medium
ckeditor
Does not exist
Ignored
Needed
Needed
Needed
Needed
CVE-2020-9440
medium
ckeditor
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2020-9281
medium
ckeditor
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2018-17960
unknown
ckeditor
Does not exist
Ignored
Needs triage
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-11093
medium
ckeditor
Does not exist
Not vulnerable
Not vulnerable
CVE-2018-9861
unknown
ckeditor
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2014-5191
medium
ckeditor
Does not exist
Not vulnerable
Not vulnerable