CVE search results

1 – 4 of 4 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
CVE-2019-9210
medium
advancecomp
Does not exist
Released
Released
CVE-2019-8379
low
advancecomp
Does not exist
Needed
Needed
Not vulnerable
Not vulnerable
CVE-2019-8383
low
advancecomp
Does not exist
Needed
Needed
Not vulnerable
Not vulnerable
CVE-2018-1056
medium
advancecomp
Does not exist
Released