CVE-2021-21403

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu