CVE-2020-24475

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu