CVE-2020-0471

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu